标签:XSS

WordPress 4.2.3更新 修复高危XSS漏洞
wordpress资讯

WordPress 4.2.3更新 修复高危XSS漏洞

近日,Wordpress新版本发布了。据悉,Wordpress 4.2.3版本修复了旧版中存在的高危XSS(Cross-Site Scripting)漏洞,黑客可利用该漏洞入侵网站,数百万站点存在安全隐患。 何为XSS漏洞? XSS:即跨站脚本攻击,XSS漏洞是Web应用程序中最常见的漏洞之一,攻击者在Web应用中嵌入恶意HTML、Javascript、Flash等代码,并绕过Wordpress的安全防护,当...

逍遥乐